Vespa VNL1T läuft nicht mehr richtig

Fragen über italienische-, französische-, spanische-, indische- und russische Vespas können hier gestellt werden.

Moderators:scootman, foifi, schraubär, elRabiato

Post Reply
fausi76
Ankicker
Posts:9
Joined:21 Apr 2011, 07:29
Vespa VNL1T läuft nicht mehr richtig

Post by fausi76 » 30 Apr 2014, 10:46

Hallo allerseits
Meine Vespa VNL1T läuft seit ein paar Tagen nicht mehr richtig. Bis vor kurzem habe ich sie fast täglich zur Arbeit gefahren. Dann wurde plötzlich der Motor lauter und die Vibrationen im Stand nahmen deutlich zu. :shock: Als nächstes fiel auf, dass sich die Drehzahl im Leerlauf selbst hochschraubte. :? Nachdem sie nun ein paar Tage in der Garage stand, hab ich sie gestern gestartet. Dabei fiel auf, dass sie sehr stark qualmte, unruhig lief und der Motor verbrannt roch. :roll: Ich bin kein Technikspezialist, aber ich denke dass man davon ausgehen kann, dass der Motor ein grösseres technisches Problem hat, oder? Beim Abnehmen der Seitenbacke ist mir noch aufgefallen, dass darunter alles stark verrusst war (Backe und Motor). Der letzte Service wurde im Jahr 2012 gemacht, danach wurde sie nicht mehr viel bewegt. Km-Stand ca. 74'000 km.
Hat mir jemand einen Tipp, wohin ich mich in der Region Horgen wenden kann.
Grüsse und Dank
fausi76

User avatar
scootman
Moderator
Posts:894
Joined:05 Nov 2005, 09:25
Club / Verein:Vespa Fan Club & Rollermobilclub
Location:Down Town Zürich
Contact:

Re: Vespa VNL1T läuft nicht mehr richtig

Post by scootman » 30 Apr 2014, 22:48

Sali fausi76,

Melde Dich doch mal beim elRabiato, er wohnt in Deiner Region. Vielleicht hat er ja mal Zeit um zu schauen.

Gruss
scootman

User avatar
tbs
leichter Tuner
Posts:382
Joined:26 Apr 2010, 10:33
Club / Verein:Vespa Club Luzern
Location:4665 Oftringen

Re: Vespa VNL1T läuft nicht mehr richtig

Post by tbs » 01 May 2014, 07:37

hoi fausi

tönt nach dichtungsring, wenns qualmt und verbrennt riecht mag das der Kulu seitige Ring sein. Da muss der Motor revidiert werden... Oder aber, wenn du glück hast, ist nur der Auspuff, der nicht mehr richtig auf dem Auslass-Stutzen sitzt. Ja, der elRabiato hat Ahnung...

Cheers... Usem Aargau

P.S. Motorrevision kann man selbst machen, allerdings bei deinem Motor sind gewisse Tricks notwendig... (Werkzeug usw...) in Zürich, an der Birmensdorferstrasse hats einen Vespa Spezialisten mit viel (!!!) Ahnung, der kann dir bestimmt auch Werkzeug ausleihen, oder ev. die gesamme Revi durchführen...
We Ain't Got Nothing To Lose!

"Wo keine Leistung, da auch kein Blowby...""Die Hauptursache des Fehlers sitzt am Ende des Schraubenschlüssels..."
"Ich hab' ein Einzylinder-Boxermotor...""Hubraum kann durch nichts ersetzt werden, ausser durch noch mehr Hubraum; wobei jedoch vereinzelte Vespapiloten fehlenden Hubraum durch Wahnsinn ersetzen können..."

fausi76
Ankicker
Posts:9
Joined:21 Apr 2011, 07:29

Re: Vespa VNL1T läuft nicht mehr richtig

Post by fausi76 » 04 May 2014, 13:55

Hoi zämä

Besten Dank für Eure Rückmeldungen. Ich werde mich mal an den Spezialisten an der Birmensdorferstrasse wenden, da ich auch nicht weiterkomme (bin kein Schraubergenie :wink: )

Grüsse
fausi76

Post Reply